Results 1 to 4 of 4
  1. #1
    Junior Member

    Join Date
    Oct 2015
    Posts
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Mediaportal rtmpdump does not go

    Hello together

    I use since some 018 days openvix hades unfortunately not really gets the mediaportal.

    whenever I want to start something that rtmpdump needs starts it is not in the options but activated.

    can someone help me I think drivers are missing.
    for my English, I use a translator apology

  2. #2
    Senior Member

    Join Date
    Jul 2012
    Posts
    277
    Thanks
    50
    Thanked 22 Times in 19 Posts
    For some time i have found a working rtmpdump for VIX-Image. Test it with Hades and report.

    http://www.world-of-satellite.com/sh...rtmp-Stream%29

    How you have install Mediaportal from feed? i become error for missing files: gst-plugin-bad and gst-plugin-good.

  3. #3
    Senior Member

    Join Date
    Jul 2012
    Posts
    277
    Thanks
    50
    Thanked 22 Times in 19 Posts
    Code:
    How you have install Mediaportal from feed? i become error for missing files: gst-plugin-bad and gst-plugin-good.
    solved!!! Link to Post two

  4. #4
    Junior Member

    Join Date
    May 2019
    Posts
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts
    I face same issue like you. I don't know why.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.