Results 1 to 5 of 5
  1. #1
    Member

    Join Date
    Sep 2010
    Posts
    48
    Thanks
    12
    Thanked 7 Times in 5 Posts

    Zgemma H9s question

    Hello all !! good morning to OpenVix Great Team!!!! i need your help please
    i have a lot of receivers mips and Arm and the powervu channles 4.8e 0.8w etc.. works perfect with same config files.
    My question is
    I have now a zgemma H9S and the power vu in 4.8e and 0,8w dont work in all images open vix/openatv/openpli etc....
    Does anybody know about this problem and how to fix that?
    I am talking about with not stream-relay not with stream-relay
    Only my Zgemma h9s has this problem not other receivers
    Thank you very much I am waiting for your answers!!!!!!!!!!!!!!!!
    --------------------------------------------------------------
    I heard somewere about CSA and DES algorithm....I think DES europe not working...
    Please help me!!!!!!
    Last edited by poliv123; 15-03-19 at 11:32.

  2. #2
    ViX Beta Tester twol's Avatar

    Join Date
    Apr 2012
    Posts
    4,671
    Thanks
    594
    Thanked 1,503 Times in 1,173 Posts
    You have tried OpenPli and OpenATV ... and now OpenViX why do you think you will get a different answer???
    Gigablue Quad 4K & UE 4K
    .........FBC Tuners:
    ------------------> DUR-Line DCR 5-1-8-L4 Multiswitch to 1.5M dish(28.2E)
    ------------------> Spaun SUS 5581/33 NFA Multiswitch to 80 cm dish(19.2E)
    Edision Osmio 4K using Legacy ports on multiswitches
    Octagon SF8008 DVB-S2X tuner using Legacy ports on multiswitches
    Zgemma H9 using Legacy ports on multiswitches
    Zgemma H9Combo legacy ports on multiswitches
    Dinobot Mini 4K (C/S) into Giga 4K.

  3. #3
    Member

    Join Date
    Sep 2010
    Posts
    48
    Thanks
    12
    Thanked 7 Times in 5 Posts
    I am so Sorry Twol!
    But Openpli and openatv didnt answer me!
    If its forbbiten dont answer me..
    But i very very want to know the solution of this h9s bug!!
    SORRY!!

  4. #4
    Member

    Join Date
    Sep 2010
    Posts
    48
    Thanks
    12
    Thanked 7 Times in 5 Posts
    All ok with PVU Des algo with today OpenAtv 6.3 image! All channels works fine!!!
    Thank you!
    I hope OpenVix soon!
    Last edited by poliv123; 11-04-19 at 09:48.

  5. #5
    Member

    Join Date
    Sep 2010
    Posts
    48
    Thanks
    12
    Thanked 7 Times in 5 Posts

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.